Lenteurs lors de la publication d'un message

Forum de support pour les questions concernant l'utilisation de phpBB 3.2, les problèmes rencontrés lors de manipulations, de configuration du forum ou de personnalisation autres que les Styles ou les Extensions

Modérateur : Équipe

Règles du forum
A lire impérativement : Règlement de phpBB-fr.com

Pensez à effectuer une recherche, la réponse à votre question a de grandes chances d'avoir déjà été donnée.
Répondre
Auteur
Tom-X3
Posteur néophyte
Posteur néophyte
Messages : 5
Enregistré le : 02 oct. 2011 à 14:23

Lenteurs lors de la publication d'un message

Message par Tom-X3 »

Bonjour,

Sur mon forum https://www.ma-bmw.com/forum/ avec PHPBB 3.3.5 j'ai le problème suivant :

Lors de la publication d'un message, lorsque l'on clique sur le bouton "Envoyer" il se passe 5 à 10 secondes voir plus pour que le message soit posté.
  • Dans l'ACP si je désactive la configuration des emails du forum (mettre "Envoi d'emails depuis le forum" sur "Non") alors la publication d'un message est très rapide (environ 1 seconde), mais ce n'est pas une solution
  • Si j'envoie un message de test dans l'ACP, c'est très rapide
  • Mon forum est configuré sans serveur SMTP externe et tout semble bien dans la livraison du courrier
  • En dehors de ca le forum est très rapide partout
Comment puis-je surmonter ce problème de publication lente ?

Merci pour votre aide ;)
Auteur
Tom-X3
Posteur néophyte
Posteur néophyte
Messages : 5
Enregistré le : 02 oct. 2011 à 14:23

Lenteurs lors de la publication d'un message

Message par Tom-X3 »

Hello,

Up pour ma question. Cela n'inspire personne ?

Bonne soirée :-)
Répondre

Retourner vers « Utilisation »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité