Elegance

Ma version n'affiche plus les icônes - Elegance

Ma version n'affiche plus les icônes

par Yohan Bellort » 10 oct. 2019 à 12:24

Bonjour, j'ai un soucis, lorsque je mets un autre style.

URL du forum: http://forum.cbta-gendarmerie.fr/index.php

Version: 3.2.x

Comment faire ?
Yohan Bellort
Posteur néophyte
Posteur néophyte
Messages : 44
Enregistré le : 15 sept. 2019 à 22:18
Contact :

Re: Ma version n'affiche plus les icônes

par MrGaby » 10 oct. 2019 à 13:49

Bonjour

Il est fort probable que vous ayez installé un style pour phpBB 3.1.x sur votre forum phpBB 3.2.x

Vous trouverez le style adapté à votre version de phpBB 3.2.x ici : http://www.phpbb-fr.com/customise/db/style/elegance
@+
Gaby, ké un gars
MrGaby
Apprenti-posteur
Apprenti-posteur
Messages : 164
Enregistré le : 10 févr. 2010 à 16:47
Contact :

Re: Ma version n'affiche plus les icônes

par Yohan Bellort » 10 oct. 2019 à 15:01

La version est mauvaise, bien joué. Mais maintenant, cela me mets des bulles sur les sujets est ce normal ? Y'a t'il une manipulation que j'ai faite en trop ou au contraire mal faite ?

[Suppression de la citation inutile par Steph]
Yohan Bellort
Posteur néophyte
Posteur néophyte
Messages : 44
Enregistré le : 15 sept. 2019 à 22:18
Contact :

Re: Ma version n'affiche plus les icônes

par MrGaby » 10 oct. 2019 à 17:33

Qu'est-ce que vous appelez des bulles ?
@+
Gaby, ké un gars
MrGaby
Apprenti-posteur
Apprenti-posteur
Messages : 164
Enregistré le : 10 févr. 2010 à 16:47
Contact :

Re: Ma version n'affiche plus les icônes

par Yohan Bellort » 10 oct. 2019 à 18:19

Problèmes régler, Pouvez-vous jeter un coup d’œil à mon autre demande svp ?

Merci..
Yohan Bellort
Posteur néophyte
Posteur néophyte
Messages : 44
Enregistré le : 15 sept. 2019 à 22:18
Contact :