Breizh Smilies Categories

Compatibilité php8 - Breizh Smilies Categories

Compatibilité php8

par Sergio_64 » 14 avr. 2021 à 13:09

Si vous utilisez la version 1.3.0 sous php8, vous n'aurez plus accès à ACP -> Publication -> Messages -> Configuration des catégories.
php 8.0.2 phpBB 3.3.4
Sergio_64
Posteur néophyte
Posteur néophyte
Messages : 39
Enregistré le : 23 janv. 2019 à 15:14
Contact :

Re: Compatibilité php8

par Steph » 17 avr. 2021 à 09:40

Salut,

Bonjour/Bonsoir ? Merci d'avance ? La politesse n'est pas une option même sur un forum.

Ton message n'aide pas vraiment, qu'est ce qui ne va pas ? Remonté les soucis rencontrés c'est bien, mais sans détails on ne peut rien y faire.
Avatar du membre
Steph
Administrateur
Administrateur
Messages : 21059
Enregistré le : 29 déc. 2008 à 15:48
Localisation : Alsace / Bas-Rhin / France
Contact :