proflat

Erreur : 0 à la sélection du style - proflat

Re: Erreur : 0 à la sélection du style

Nouveau messagepar Patrik69 » 16 Déc 2017 à 08:27

Bonjour,

Petite question technique : J'ai modifié les url des icônes des réseaux sociaux du bas du forum, jusque là pas de soucis. Comment faire pour que ces liens s'ouvrent dans un nouvel onglet, mais dans la même fenêtre, du navigateur (CHROME) ? Merci d'avance. 8)
Patrik69
Apprenti-posteur
Apprenti-posteur
 
Messages: 110
Enregistré le: 18 Oct 2005 à 16:13
Localisation: Pays Basque

Re: Erreur : 0 à la sélection du style

Nouveau messagepar Steph » 17 Déc 2017 à 14:03

Hide
Patrik69 a écrit:etite question technique : J'ai modifié les url des icônes des réseaux sociaux


Salut,

Ta dernière demande n'a absolument plus rien à voir avec ce sujet ni même cette partie du forum.

Un sujet = une demande = un auteur

Hide
Patrik69 a écrit:J'ai tenté une petite astuce, j'ai intégré le forum, dans Joomla, via une Fenêtre Intégrée (IFrame), le résultat n'est pas trop mal, je pense que je vais garder cette option. :)


Petite astuce qui n'est absolument pas bonne, l'utilisation des iframes pour ce type d'usage n'est pas conseillé, non seulement tu risques d'avoir des soucis de connexion / déconnexion, mais en plus cela ne sera pas d'une grande aide pour le référencement, c'est non adapté pour l'affichage sur smartphone et l'URL ne change pas, pour partager un lien d'un sujet ou savoir ou tu te trouve sur le forum c'est pas très pratique du tout ......... que du mauvais donc. Mais bon là encore rien à voir avec le sujet.
Avatar de l’utilisateur
Steph
Administrateur
Administrateur
 
Messages: 18524
Enregistré le: 29 Déc 2008 à 15:48
Localisation: Alsace / Bas-Rhin / France

Précédente

Connexion  •  M’enregistrer

cron