Elegance

Ma version n'affiche plus les icônes - Elegance

Ma version n'affiche plus les icônes

Nouveau messagepar Yohan Bellort » 10 Oct 2019 à 11:24

Bonjour, j'ai un soucis, lorsque je mets un autre style.

URL du forum: http://forum.cbta-gendarmerie.fr/index.php

Version: 3.2.x

Comment faire ?
Yohan Bellort
Posteur néophyte
Posteur néophyte
 
Messages: 44
Enregistré le: 15 Sep 2019 à 21:18

Re: Ma version n'affiche plus les icônes

Nouveau messagepar MrGaby » 10 Oct 2019 à 12:49

Bonjour

Il est fort probable que vous ayez installé un style pour phpBB 3.1.x sur votre forum phpBB 3.2.x

Vous trouverez le style adapté à votre version de phpBB 3.2.x ici : http://www.phpbb-fr.com/customise/db/style/elegance
@+
Gaby, ké un gars
MrGaby
Apprenti-posteur
Apprenti-posteur
 
Messages: 149
Enregistré le: 10 Fév 2010 à 16:47

Re: Ma version n'affiche plus les icônes

Nouveau messagepar Yohan Bellort » 10 Oct 2019 à 14:01

La version est mauvaise, bien joué. Mais maintenant, cela me mets des bulles sur les sujets est ce normal ? Y'a t'il une manipulation que j'ai faite en trop ou au contraire mal faite ?

[Suppression de la citation inutile par Steph]
Yohan Bellort
Posteur néophyte
Posteur néophyte
 
Messages: 44
Enregistré le: 15 Sep 2019 à 21:18

Re: Ma version n'affiche plus les icônes

Nouveau messagepar MrGaby » 10 Oct 2019 à 16:33

Qu'est-ce que vous appelez des bulles ?
@+
Gaby, ké un gars
MrGaby
Apprenti-posteur
Apprenti-posteur
 
Messages: 149
Enregistré le: 10 Fév 2010 à 16:47

Re: Ma version n'affiche plus les icônes

Nouveau messagepar Yohan Bellort » 10 Oct 2019 à 17:19

Problèmes régler, Pouvez-vous jeter un coup d’œil à mon autre demande svp ?

Merci..
Yohan Bellort
Posteur néophyte
Posteur néophyte
 
Messages: 44
Enregistré le: 15 Sep 2019 à 21:18


Connexion  •  M’enregistrer

cron