Profil sur la gauche

Non compatible version phpBB 3.3 - Profil sur la gauche

Non compatible version phpBB 3.3

Nouveau messagepar Feneck91 » 30 Jan 2020 à 05:42

Salut Cabot.

Il semblerait que ton extension ne soit plus compatible avec phpBB 3.3.
Tu peux nous faire un p'tit patch ?

Merci.
Feneck91
Maître-posteur
Maître-posteur
 
Messages: 441
Enregistré le: 31 Déc 2007 à 13:02
Localisation: Essonne (91)

Re: Non compatible version phpBB 3.3

Nouveau messagepar Steph » 30 Jan 2020 à 13:00

Salut,

Une petite recherche et on trouve une solution en attendant : http://www.phpbb-fr.com/customise/db/ex ... 6705#p6705
Avatar de l’utilisateur
Steph
Administrateur
Administrateur
 
Messages: 20450
Enregistré le: 29 Déc 2008 à 16:48
Localisation: Alsace / Bas-Rhin / France

Re: Non compatible version phpBB 3.3

Nouveau messagepar cabot » 30 Jan 2020 à 13:06

Hello Feneck91, je viens d'envoyer une nouvelle version compatible à la validation.
Avatar de l’utilisateur
cabot
Equipe site
Equipe site
 
Messages: 26874
Enregistré le: 13 Fév 2011 à 20:42
Localisation: Rarement sur la plaque

Re: Non compatible version phpBB 3.3

Nouveau messagepar Feneck91 » 31 Jan 2020 à 03:47

OK super !
Et désolé de ne pas avoir trouvé le patch j'ai pas été le chercher dans 'Profil sur la gauche et revue du sujet'.
Feneck91
Maître-posteur
Maître-posteur
 
Messages: 441
Enregistré le: 31 Déc 2007 à 13:02
Localisation: Essonne (91)


Connexion  •  M’enregistrer

cron